1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Flash im Forum?

Dieses Thema im Forum "Technische Fragen" wurde erstellt von Arndt, 18. Juli 2017.

  1. Arndt

    Arndt Well-Known Member

    Registriert seit:
    26. Dezember 2010
    Beiträge:
    5.124
    Zustimmungen:
    3.709
    Ort:
    Essen
    Hallo,

    ich bekomme jetzt immer die folgende Meldung:
    2017-07-18 09_23_44-Lufthansa und Airrail _ Seite 11 _ Floridaforum.de.png

    Mir ist schon klar, dass ioch eigentlich nur Flash installieren und aktivieren müsste. Da Flash aber sehr anfällig für Angriffe ist, habe ich es auf allen meinen Rechnern bewusst immer deaktiviert.

    Für welche Funktionen im Forum wird Flash benötigt?
     
  2. MIA_Steve

    MIA_Steve Hausmeister Mitarbeiter

    Registriert seit:
    18. August 2013
    Beiträge:
    1.581
    Zustimmungen:
    6.260
    Ort:
    Bayern
  3. jhon

    jhon Well-Known Member

    Registriert seit:
    5. Oktober 2004
    Beiträge:
    300
    Zustimmungen:
    384
    Außerdem laufen alle Spiele in der Spielhalle unter Flash :001:
     
  4. Arndt

    Arndt Well-Known Member

    Registriert seit:
    26. Dezember 2010
    Beiträge:
    5.124
    Zustimmungen:
    3.709
    Ort:
    Essen
    Ok, aber warum meldet er mir bei jedem Seitenaufruf diesen Fehler? Auf der Spieleseite war ich seit Jahren nicht mehr.
     
  5. MIA_Steve

    MIA_Steve Hausmeister Mitarbeiter

    Registriert seit:
    18. August 2013
    Beiträge:
    1.581
    Zustimmungen:
    6.260
    Ort:
    Bayern
    Siehe oben. Das Script für den Upload lädt auf jeder Beitragsseite.
     

Diese Seite empfehlen